<!DOCTYPE html>
<html lang="de-DE" class="html_boxed responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_custom html_header_sticky html_header_shrinking_disabled html_mobile_menu_tablet html_disabled html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch html_minimal_header html_minimal_header_shadow html_entry_id_9460 av-no-preview ">
<head>
<meta charset="UTF-8" />
<meta name="robots" content="index, follow" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<title>Hüte meine Schafe! &#8211; HauskreisMagazin</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HauskreisMagazin &raquo; Feed" href="http://www.hauskreismagazin.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="HauskreisMagazin &raquo; Kommentar-Feed" href="http://www.hauskreismagazin.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HauskreisMagazin &raquo; Hüte meine Schafe! Kommentar-Feed" href="http://www.hauskreismagazin.net/huete-meine-schafe/feed/" />

<!-- google webfont font replacement -->
<link rel='stylesheet' id='avia-google-webfont' href='//fonts.googleapis.com/css?family=Terminal+Dosis' type='text/css' media='all'/> 
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hauskreismagazin.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=a7ffecdbcc314207d9a149c6dc473472"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='artikelregister-css'  href='http://www.hauskreismagazin.net/wp-content/plugins/jg-directory/templates/artikelregister.css?ver=a7ffecdbcc314207d9a149c6dc473472' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='http://www.hauskreismagazin.net/wp-content/themes/enfold/css/grid.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='http://www.hauskreismagazin.net/wp-content/themes/enfold/css/base.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='http://www.hauskreismagazin.net/wp-content/themes/enfold/css/layout.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='http://www.hauskreismagazin.net/wp-content/themes/enfold/css/shortcodes.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='http://www.hauskreismagazin.net/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-media-css'  href='http://www.hauskreismagazin.net/wp-content/themes/enfold/js/mediaelement/skin-1/mediaelementplayer.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='http://www.hauskreismagazin.net/wp-content/themes/enfold/css/print.css?ver=1' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css'  href='http://www.hauskreismagazin.net/wp-content/uploads/dynamic_avia/enfold.css?ver=591d0af247c11' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='http://www.hauskreismagazin.net/wp-content/themes/enfold/css/custom.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.hauskreismagazin.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.hauskreismagazin.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hauskreismagazin.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hauskreismagazin.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.hauskreismagazin.net/wp-content/themes/enfold/js/avia-compat.js?ver=2'></script>
<link rel='https://api.w.org/' href='http://www.hauskreismagazin.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hauskreismagazin.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hauskreismagazin.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Katastrophaler Steuermann' href='http://www.hauskreismagazin.net/katastrophaler-steuermann/' />

<link rel="canonical" href="http://www.hauskreismagazin.net/huete-meine-schafe/" />
<link rel='shortlink' href='http://www.hauskreismagazin.net/?p=9460' />
<link rel="alternate" type="application/json+oembed" href="http://www.hauskreismagazin.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hauskreismagazin.net%2Fhuete-meine-schafe%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hauskreismagazin.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hauskreismagazin.net%2Fhuete-meine-schafe%2F&#038;format=xml" />
		<script language="javascript">
		
			(function($){
				$(window).load(function() {
					var postImage = $('.single-big .wp-post-image');
					var imgAlt    = postImage.attr('alt');
					if(!imgAlt){
						imgAlt    = postImage.parent().attr('title');
					}
					if(imgAlt) postImage.after("<div class='img_caption'>"+imgAlt+"</div>");
				});
			})(jQuery);
		</script>
        <style>
		
		 .big-preview.single-big .img_caption {
			position:relative;
			margin-top:-20px;
			z-index: 1000;
			background:rgba(255,255,255,0.8);
			padding:0 5px;
			font-size: 9px;
			text-align: right; 
			color:#777 !important;
		 }
		</style>

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.hauskreismagazin.net/?wordfence_logHuman=1&hid=F20003ED674257DB76F0DDA7B4AC4B28');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="HauskreisMagazin RSS2 Feed" href="http://www.hauskreismagazin.net/feed/" />
<link rel="pingback" href="http://www.hauskreismagazin.net/xmlrpc.php" />

<style type='text/css' media='screen'>
 #top #header_main > .container, #top #header_main > .container .main_menu  .av-main-nav > li > a, #top #header_main #menu-item-shop .cart_dropdown_link{ height:96px; line-height: 96px; }
 .html_top_nav_header .av-logo-container{ height:96px;  }
 .html_header_top.html_header_sticky #top #wrap_all #main{ padding-top:96px; } 
</style>
<!--[if lt IE 9]><script src="http://www.hauskreismagazin.net/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Hüte meine Schafe!" />
<meta property="og:url" content="http://www.hauskreismagazin.net/huete-meine-schafe/" />
<meta property="og:description" content="Hüte meine Schafe!" />
<meta property="article:published_time" content="2017-10-05T09:34:41+00:00" />
<meta property="article:modified_time" content="2017-09-21T09:35:07+00:00" />
<meta property="og:site_name" content="HauskreisMagazin" />
<meta property="og:image" content="https://i1.wp.com/www.hauskreismagazin.net/wp-content/uploads/2017/09/sam-carter-191161.jpg?fit=718%2C539" />
<meta property="og:image:width" content="718" />
<meta property="og:image:height" content="539" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:image" content="https://i1.wp.com/www.hauskreismagazin.net/wp-content/uploads/2017/09/sam-carter-191161.jpg?fit=718%2C539&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />


<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.0.7
Installed: enfold
AviaFramework Version: 4.6
AviaBuilder Version: 0.9.5
ML:128-PU:43-PLA:13
WP:4.8.2
Updates: disabled
-->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('http://www.hauskreismagazin.net/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3');
src: url('http://www.hauskreismagazin.net/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3#iefix') format('embedded-opentype'), 
url('http://www.hauskreismagazin.net/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff?v=3') format('woff'), 
url('http://www.hauskreismagazin.net/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf?v=3') format('truetype'), 
url('http://www.hauskreismagazin.net/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg?v=3#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4101212-21', 'auto');
ga('send', 'pageview', {'anonymizeIp': true});

ga('create', {trackingId: 'UA-4101212-2', cookieDomain: 'auto', name: 'bv','allowLinker': true, cookieName : '_ga-bv'});

ga('bv.require', 'linker');
ga('bv.linker:autoLink', ['bundes-verlag.net'] );

ga('bv.send', 'pageview', {'anonymizeIp': true});



</script>
</head>




<body id="top" class="post-template-default single single-post postid-9460 single-format-standard boxed terminal_dosis arial-websave _arial " itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_custom av_header_sticky av_header_shrinking_disabled av_header_stretch av_mobile_menu_tablet av_header_searchicon_disabled av_header_unstick_top_disabled av_seperator_small_border av_minimal_header av_minimal_header_shadow av_bottom_nav_disabled '  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

<a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" 	aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a>		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><span class='logo'><a href='http://www.hauskreismagazin.net/'><img height='100' width='300' src='http://www.hauskreismagazin.net/wp-content/uploads/2015/08/logo-300x71.png' alt='HauskreisMagazin' /></a></span><nav class='main_menu' data-selectname='Seite auswählen'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-3712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-1"><a href="http://www.hauskreismagazin.net/3671-2/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Serie &#8222;Unterwegs&#8220;</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-3693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-2"><a href="http://www.hauskreismagazin.net/hauskreis-basics/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Hauskreis-Basics</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-3911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-mega-parent  menu-item-top-level menu-item-top-level-3"><a href="#" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Artikelregister</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>
<div class='avia_mega_div avia_mega1 three units'>

<ul class="sub-menu">
	<li id="menu-item-9023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children avia_mega_menu_columns_1 three units avia_mega_menu_columns_last avia_mega_menu_columns_first"><span class='mega_menu_title heading-color av-special-font'><a href='http://www.hauskreis-magazin.net/archiv/'>Bequem das richtige Heft finden&#8230;</a></span>
	<ul class="sub-menu">
		<li id="menu-item-3910" class="avia_mega_text_block menu-item menu-item-type-custom menu-item-object-custom">Suchen Sie in allen Ausgaben und bestellen Sie einzelne Hefte nach:
<br><br>
<a href="/archiv/">zum Artikelregister</a></li>
	</ul>
</li>
</ul>

</div>
</li>
<li id="menu-item-3356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-mega-parent  menu-item-top-level menu-item-top-level-4"><a href="#" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Service</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>
<div class='avia_mega_div avia_mega2 six units'>

<ul class="sub-menu">
	<li id="menu-item-3912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children avia_mega_menu_columns_2 three units  avia_mega_menu_columns_first"><span class='mega_menu_title heading-color av-special-font'>Kontakt</span>
	<ul class="sub-menu">
		<li id="menu-item-3358" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.hauskreismagazin.net/kontakt/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kontakt Redaktion</span></a></li>
		<li id="menu-item-3357" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://bundes-verlag.net/kundencenter/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kontakt Kundenservice</span></a></li>
		<li id="menu-item-3355" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://bundes-verlag.net/anzeigen-marketing/mediadaten/detailansicht/das-hauskreismagazin/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Werben/Mediadaten</span></a></li>
	</ul>
</li>
	<li id="menu-item-3913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children avia_mega_menu_columns_2 three units avia_mega_menu_columns_last"><span class='mega_menu_title heading-color av-special-font'>Weitere Seiten</span>
	<ul class="sub-menu">
		<li id="menu-item-3916" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">bundes-verlag.net &#8211; unsere gesamte Palette christlicher Zeitschriften</span></a></li>
		<li id="menu-item-3914" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.jesus.de" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Jesus.de &#8211; Nachrichten, Foren, Chats,  Jobbörse und vieles mehr&#8230;</span></a></li>
		<li id="menu-item-3915" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.amen.de" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">amen.de &#8211; füreinander beten</span></a></li>
	</ul>
</li>
</ul>

</div>
</li>
<li id="menu-item-3820" class="menu-item menu-item-type-custom menu-item-object-custom av-menu-button av-menu-button-colored menu-item-top-level menu-item-top-level-5"><a href="http://bundes-verlag.net/zeitschrift/hauskreismagazin/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Testen / bestellen</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
</ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='96'>

	<div class='stretch_full container_wrap alternate_color light_bg_color title_container'><div class='container'><strong class='main-title entry-title'><a href='http://www.hauskreismagazin.net/' rel='bookmark' title='Permanenter Link zu: Blog - Beiträge'  itemprop="headline" >Blog - Beiträge</a></strong><div class="breadcrumb breadcrumbs avia-breadcrumbs"><div class="breadcrumb-trail" xmlns:v="http://rdf.data-vocabulary.org/#"><span class="trail-before"><span class="breadcrumb-title">Du bist hier:</span></span> <a href="http://www.hauskreismagazin.net" title="HauskreisMagazin" rel="home" class="trail-begin">Startseite</a> <span class="sep">/</span> <span><a rel="v:url" property="v:title" href="http://www.hauskreismagazin.net/category/unterwegs-in-den-kleinen-gruppen/">Unterwegs in den kleinen Gruppen</a></span> <span class="sep">/</span> <span class="trail-end">Hüte meine Schafe!</span></div></div></div></div>
		<div class='container_wrap container_wrap_first main_color sidebar_right'>

			<div class='container template-blog template-single-blog '>

				<main class='content units av-content-small alpha  av-blog-meta-category-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='post-entry post-entry-type-standard post-entry-9460 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-9460 post type-post status-publish format-standard has-post-thumbnail hentry category-unterwegs-in-den-kleinen-gruppen'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class="big-preview single-big"><a href="https://i1.wp.com/www.hauskreismagazin.net/wp-content/uploads/2017/09/sam-carter-191161.jpg?fit=718%2C539" title="https://unsplash.com/search/photos/sheep?photo=GHOiyov2TSQ"><img width="718" height="321" src="https://i1.wp.com/www.hauskreismagazin.net/wp-content/uploads/2017/09/sam-carter-191161.jpg?resize=718%2C321" class="attachment-entry_with_sidebar size-entry_with_sidebar wp-post-image" alt="" /></a></div><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><h1 class='post-title entry-title'  itemprop="headline" >	<a href='http://www.hauskreismagazin.net/huete-meine-schafe/' rel='bookmark' title='Permanenter Link zu: Hüte meine Schafe!'>Hüte meine Schafe!			<span class='post-format-icon minor-meta'></span>	</a></h1><span class='post-meta-infos'><time class='date-container minor-meta updated' >5. Oktober 2017</time><span class='text-sep text-sep-date'>/</span><span class='comment-container minor-meta'><a href="http://www.hauskreismagazin.net/huete-meine-schafe/#respond" class="comments-link" >0 Kommentare</a></span><span class='text-sep text-sep-comment'>/</span><span class="blog-categories minor-meta">in <a href="http://www.hauskreismagazin.net/category/unterwegs-in-den-kleinen-gruppen/" rel="tag">Unterwegs in den kleinen Gruppen</a> </span><span class="text-sep text-sep-cat">/</span><span class="blog-author minor-meta">von <span class="entry-author-link" ><span class="vcard author"><span class="fn"><a href="http://www.hauskreismagazin.net/author/jdeinfo/" title="Beiträge von Team" rel="author">Team</a></span></span></span></span></span></header><div class="entry-content"  itemprop="text" ><p>Wir haben gerade wieder einen begeisternden Alpha(live)- Kurs erlebt mit etwa 50 Personen, die Jesus nicht oder nur vom Hörensagen kannten. Was in diesen neun Treffen alles in den Leben passiert ist, ist so genial, so anziehend, ja einfach “Wow, Gott!“. Es ist immer wieder überwältigend zu sehen, wie Gott die Menschen verändert, wie seine befreiende Kraft wirkt und Menschen in seine Arme laufen. Das alles in einer sehr kurzen Zeit von etwa drei Monaten! Da wird man manchmal etwas eifersüchtig als small group-Leiter und denkt an die Herde: wie man da vielleicht schon Jahre an Einzelnen daran ist, mit ihnen einen Weg zu gehen … und scheinbar nichts vorangeht! </p>
<p>Da sagt Jesus: „Hüte meine Schafe!“ (Joh 21,16). Ich möchte dich in deinem „Hirten“-Dienst ermutigen, nicht aufzugeben, deine Schafe zu hüten, im vermeintlich Kleinen treu zu sein und „lehrt sie, alles zu befolgen, was ich euch geboten habe. Und seid gewiss: Ich bin jeden Tag bei euch, bis zum Ende der Welt“ (Mt 28,20), denn du bist nicht alleine. Ich wünsche dir ganz persönlich, dass Jesus dir wie im Psalm 23 begegnet und dir ein Hirte ist, damit du in deiner Aufgabe deinen Mitmenschen ebenso begegnen kannst.</p>
<h6><a href="https://i2.wp.com/www.hauskreismagazin.net/wp-content/uploads/2015/08/liniger_hkm_400.png"><img class="alignleft size-thumbnail wp-image-3780" src="https://i2.wp.com/www.hauskreismagazin.net/wp-content/uploads/2015/08/liniger_hkm_400.png?resize=80%2C80" alt="liniger_hkm_400" srcset="https://i2.wp.com/www.hauskreismagazin.net/wp-content/uploads/2015/08/liniger_hkm_400.png?resize=80%2C80 80w, https://i2.wp.com/www.hauskreismagazin.net/wp-content/uploads/2015/08/liniger_hkm_400.png?resize=300%2C300 300w, https://i2.wp.com/www.hauskreismagazin.net/wp-content/uploads/2015/08/liniger_hkm_400.png?resize=36%2C36 36w, https://i2.wp.com/www.hauskreismagazin.net/wp-content/uploads/2015/08/liniger_hkm_400.png?resize=180%2C180 180w, https://i2.wp.com/www.hauskreismagazin.net/wp-content/uploads/2015/08/liniger_hkm_400.png?w=400 400w, https://i2.wp.com/www.hauskreismagazin.net/wp-content/uploads/2015/08/liniger_hkm_400.png?resize=120%2C120 120w" sizes="(max-width: 80px) 100vw, 80px" data-recalc-dims="1" /></a>Manuel Liniger ist Leiter der Kleingruppenarbeit in der GvC Chile Hegi in Winterthur.</h6>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-9460" class="share-facebook sd-button share-icon no-text" href="http://www.hauskreismagazin.net/huete-meine-schafe/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-9460" class="share-twitter sd-button share-icon no-text" href="http://www.hauskreismagazin.net/huete-meine-schafe/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-9460" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.hauskreismagazin.net/huete-meine-schafe/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.hauskreismagazin.net/huete-meine-schafe/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Tumblr zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-9460" class="share-pinterest sd-button share-icon no-text" href="http://www.hauskreismagazin.net/huete-meine-schafe/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pinterest zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div></div><footer class="entry-footer"></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://i1.wp.com/www.hauskreismagazin.net/wp-content/uploads/2017/09/sam-carter-191161.jpg?fit=718%2C539</span>
					   <span itemprop='height' >539</span>
					   <span itemprop='width' >718</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>Team</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>http://www.hauskreismagazin.net/wp-content/uploads/2015/08/logo-300x71.png</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>Team</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2017-10-05T11:34:41+00:00" >2017-10-05 11:34:41</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-09-21 11:35:07</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Hüte meine Schafe!</span></span></span></article><div class='single-big'></div>


	        	
	        	
<div class='comment-entry post-entry'>

<div class='comment_meta_container'>
			
			<div class='side-container-comment'>
	        		
	        		<div class='side-container-comment-inner'>
	        				        			
	        			<span class='comment-count'>0</span>
   						<span class='comment-text'>Kommentare</span>
   						<span class='center-border center-border-left'></span>
   						<span class='center-border center-border-right'></span>
   						
	        		</div>
	        		
	        	</div>
			
			</div>

<div class='comment_container'><h3 class='miniheading'>Dein Kommentar</h3><span class='minitext'>Want to join the discussion? <br/>Feel free to contribute!</span>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/huete-meine-schafe/#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=120582890&#038;postid=9460&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=5.4&#038;sig=27d7d02f575163978b52c8c05419a4f331546009#parent=http%3A%2F%2Fwww.hauskreismagazin.net%2Fhuete-meine-schafe%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div>
</div>
				<!--end content-->
				</main>

				<aside class='sidebar sidebar_right  alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'><section id="text-11" class="widget clearfix widget_text">			<div class="textwidget"><h3> Jetzt HauskreisMagazin bestellen:</h3><br />
<a href="http://bundes-verlag.net/zeitschrift/hauskreismagazin/" target="_blank"><img class="aligncenter" src="https://i1.wp.com/bundes-verlag.net/zeitschrift/hauskreismagazin/cover.jpg?fit=1500%2C180" alt="" data-recalc-dims="1" /></a>
<p style="clear:left;line-height:1.2em"><b><a href="http://bundes-verlag.net/warenkorb/einkaufen/m3661x1/" target="_blank" style="color:#B33030"> ... für mich</a></b>
<br>Gelebte Kirche im Kleinformat</p>

<p style="line-height:1.2em"><b><a href="http://bundes-verlag.net/warenkorb/einkaufen/m3661x1/als_geschenk/" target="_blank" style="color:#B33030"> ... für andere</a></b>
<br>Das ideale Geschenk</p>

<p style="line-height:1.2em"><b><a href="http://bundes-verlag.net/zeitschrift/hauskreismagazin/" target="_blank" style="color:#B33030"> ... für die Gruppe</a></b>
<br>Gemeinsam günstiger</p>
<br><br></div>
		<span class="seperator extralight-border"></span></section></div></aside>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column   first el_before_'><section id="text-32" class="widget clearfix widget_text">			<div class="textwidget"><div class="flex_column av_one_half  flex_column_div first  " ><div id="fb-root"></div>
<p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.4&appId=139343209434761";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-page" data-href="https://www.facebook.com/dashauskreismagazin" data-width="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/dashauskreismagazin"><p><a href="https://www.facebook.com/dashauskreismagazin">Das HauskreisMagazin</a></p></blockquote>
</div>
</div></div>

<div class="flex_column av_one_half  flex_column_div   " ></div></div>
		<span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'><a href="http://www.bundes-verlag.net" target="_blank">SCM Bundes-Verlag gGmbH</a> | <a href="/impressum">Impressum</a> - <a  href='http://www.kriesi.at'>Enfold Theme by Kriesi</a></span>

                        
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='http://www.hauskreismagazin.net/katastrophaler-steuermann/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Katastrophaler Steuermann</span>            <span class='entry-image'><img width="80" height="80" src="https://i2.wp.com/www.hauskreismagazin.net/wp-content/uploads/2017/09/maximilian-weisbecker-121294.jpg?resize=80%2C80" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.hauskreismagazin.net/wp-content/uploads/2017/09/maximilian-weisbecker-121294.jpg?resize=80%2C80 80w, https://i2.wp.com/www.hauskreismagazin.net/wp-content/uploads/2017/09/maximilian-weisbecker-121294.jpg?resize=36%2C36 36w, https://i2.wp.com/www.hauskreismagazin.net/wp-content/uploads/2017/09/maximilian-weisbecker-121294.jpg?resize=180%2C180 180w, https://i2.wp.com/www.hauskreismagazin.net/wp-content/uploads/2017/09/maximilian-weisbecker-121294.jpg?resize=120%2C120 120w, https://i2.wp.com/www.hauskreismagazin.net/wp-content/uploads/2017/09/maximilian-weisbecker-121294.jpg?resize=450%2C450 450w, https://i2.wp.com/www.hauskreismagazin.net/wp-content/uploads/2017/09/maximilian-weisbecker-121294.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><!-- end wrap_all --></div>


 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'http://www.hauskreismagazin.net/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'http://www.hauskreismagazin.net/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'http://www.hauskreismagazin.net/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.hauskreismagazin.net\/huete-meine-schafe\/":9460};
	</script>
		<script type='text/javascript' src='http://www.hauskreismagazin.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201740'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/www.hauskreismagazin.net\/neu\/":[0,1,"http:\/\/www.hauskreismagazin.net"],"http:\/\/www.hauskreismagazin.net\/abo\/":[0,0,""],"http:\/\/www.hauskreismagazin.net\/redirect-neue-HauskreisMagazin\/":[0,0,""],"http:\/\/www.hauskreismagazin.net\/mantel\/":[0,0,""],"http:\/\/www.hauskreismagazin.net\/heiligergeist\/":[0,0,""]},"siteURL":"http:\/\/www.hauskreismagazin.net","siteURLq":"http:\/\/www.hauskreismagazin.net"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hauskreismagazin.net/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://www.hauskreismagazin.net/wp-content/themes/enfold/js/avia.js?ver=3'></script>
<script type='text/javascript' src='http://www.hauskreismagazin.net/wp-content/themes/enfold/js/shortcodes.js?ver=3'></script>
<script type='text/javascript' src='http://www.hauskreismagazin.net/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"de-DE","strings":{"Close":"Schlie\u00dfen","Fullscreen":"Vollbild","Turn off Fullscreen":"Vollbild beenden","Go Fullscreen":"Vollbild einschalten","Download File":"Datei herunterladen","Download Video":"Video herunterladen","Play":"Abspielen","Pause":"Pause","Captions\/Subtitles":"Beschriftungen\/Untertitel","None":"Keine","Time Slider":"Zeit-Schieberegler","Skip back %1 seconds":"%1 Sekunde(n) zur\u00fcck springen","Video Player":"Video-Player","Audio Player":"Audio-Player","Volume Slider":"Lautst\u00e4rkeregler","Mute Toggle":"Stumm schalten","Unmute":"Laut schalten","Mute":"Stumm","Use Up\/Down Arrow keys to increase or decrease volume.":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hauskreismagazin.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.hauskreismagazin.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=a7ffecdbcc314207d9a149c6dc473472'></script>
<script type='text/javascript' src='http://www.hauskreismagazin.net/wp-includes/js/comment-reply.min.js?ver=a7ffecdbcc314207d9a149c6dc473472'></script>
<script type='text/javascript' src='http://www.hauskreismagazin.net/wp-includes/js/wp-embed.min.js?ver=a7ffecdbcc314207d9a149c6dc473472'></script>
<script type='text/javascript' src='http://www.hauskreismagazin.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hauskreismagazin.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=120582890&postid=9460&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=5.4&sig=27d7d02f575163978b52c8c05419a4f331546009#parent=http%3A%2F%2Fwww.hauskreismagazin.net%2Fhuete-meine-schafe%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=120582890&postid=9460&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=5.4&sig=27d7d02f575163978b52c8c05419a4f331546009#parent=http%3A%2F%2Fwww.hauskreismagazin.net%2Fhuete-meine-schafe%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201740.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'120582890',post:'9460',tz:'2',srv:'www.hauskreismagazin.net'} ]);
	_stq.push([ 'clickTrackerInit', '120582890', '9460' ]);
</script>
<a href='#top' title='Nach oben scrollen' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Nach oben scrollen</span></a>

<div id="fb-root"></div>
</body>
</html>
